207月

凭借这门抄底战法,一位老股民从亏损走向复利!(附公式)

敝想来世活在A股市。,先学卖,其次是学会工作室。,敝如今议论的是什么,实则,它指的是顶部的潜逃。,为了敝所说的,那是拷贝的生根,产权证券的很多地友人察觉当顶部即将来临或抵达时,,生根成形后,敝必然的不顾去买,顶部和生根的两个采取军事行动十分复杂。,但实际采取军事行动,要做到这点是穷日子又穷日子的。,因而这两个采取军事行动一直是STO中最重要的两个填料。!

A股市正中鹄的稍微妙手有一个人梦想,什么梦想?梦境之底,另一实地的在拷贝的生根有过于的妙手,很多地出资者损害了这事梦想。,损害是很深的,因而立刻,我使掉转船头了稍微治愈你伤口的奥秘。,我想要这事禁方能治愈你,不受损害!让敝看一眼生根的稍微战略。 !

一、底部的看懂的四个一组之物道义:

1、不要模仿搭配。不生产的孩子亦心不在焉女修道院院长的孩子。,它不克不及的给你使掉转船头创利润。;

2、非首领。归咎于水首领,这也刻薄的主力力气不强。,它不克不及的给你使掉转船头茂密的的创利润;

3、非完整本钱封锁。弱势市下的全库经纪,风险原本就比较大。,如三张相同和二张相同的牌采取军事行动容易地呈现大幅亏空气色;

4、不太贪吃的,假如你赚钱,你得思索中止。。空头市场里有一句古训:活力是逃跑工具或方法的机遇。空头市场的价钱一来一往动摇。,剪辑不强,添加到页边。因而市的次要空头市场,提升的加剧不克不及的很大。,免得使本身是双骰子游戏通道。

二、底切本领:

1、倒转空隙:产权证券价钱继续下跌。,市量的微弱倒旋,形成了由低到高跳伞的缺口。,过了一阵子不克不及的补充缺口,补底。如次图!

2、溃颈线:衬衫领子是证券市的命纹,当产权证券站在颈线伸出时,你可以便笺更多,当股价溃衬衫领子时,确实双底,双顶,衣领人物可以涂有多个生根。,联合体它来判别抗力,炫耀位。如次图!

3、“春寒倒灌”:该k线的态是指股价继续下挫,在侦察队两两散开的四条或五条半场线和大线以后的呈现了任一低线。,另一实地的其次天它被任一大半场线淹没了。,但5天的弄弯误入歧途了漂泊。,这一漂泊指示产权证券价钱已跌至谷底。,假如你在其次天走高,这是低吸气的好机遇。。如次图!

三、技击术正本:

下面的图片是在疾速衰退期后模仿的排队。,详细的事实是,通道很长一段时期,产权证券市或产权证券市早已下跌。,突如其来的强劲气流神速的衰退期,此后,市是继续增长的。,如今是鲁莽购置物的时辰了。。

如上所示,当产权证券下跌很长一段时期,逮捕任一大线,呈现三条延续休会线或穿插点。,这刻薄的售后市的增长很有可能。,到这程度出资者可以立刻购置物。

下面的图片是一个人聪明的的双底形。,当股市和股市长久的下跌时,,不乱迹象,双底的扮演角色将在K示意图上成形。,在音量膨胀的正确,这事时辰一旦溃颈线置,当敝鲁莽地模仿生根时。

生根看懂的键如次

1、垒线的键:三天坍塌,振作后;

2、半场线生根的钥匙:地量地价,能做振作;

3、长线生根的钥匙:减少积年,爱在最底部的

四、留意生根:

1、不要要求提升最低限度:少数出资者以为振作是生根。,渴望的划掉购置物的时期,其次天不克不及高,但振作是一种冒险行动,提议出资者不要买低点。。因而在手边生根典型戒毒并买很多,免得堕入秋季的最低限度点。

2、不要科学生根:价钱衰退期协议,学术权威都察觉,但协议仍会压缩制紧缩。。到这程度,敝得在手边市说明者的不乱。,六平衡平均值神速休会三天。。

3、不要以为生根是一天到晚:俗话说天是三天,价钱是100天是再,平均来讲,生根有几种排队。,W底及园弧底是比较地共有权的生根,来世不要诱惹V型,因V底常常是右肩,你一买,就有可能被诱惹。。

4、生根确实规范:生根确实有两样的思索阶段,大抵,生根必然的适合三个次要论文。,从三个实地的。

TTL开腰槽次要绘制地图标志

CG:马(C),3),COLORFFCC66,LINETHICK2;

FH:HHV(CG),2);

黄金线:HHV(CG),2),COLORGREEN;

FS:CG-(FL-CG),COLORRED,LINETHICK2;

十:马(C),13),COLORCYAN,LINETHICK2;

涨:IF(马(关),13)> REF(MA),13),1),马(关),13),DRAWNULL),COLORRED,LINETHICK2;

平:IF(马(关),13)=REF(马(关),13),1),马(关),13),DRAWNULL),COLORCYAN,LINETHICK3;

跌:IF(马(关),13)

绘制主题(p=十),十*,留意,Ty:C

A1:=REF(TY),10)= HHV(THY),2*10+1); B1:=渗透(A1),10); C1:= BACSET(B1),10+1); HD=透过片(C1),10);

A2:=REF(TY),10)= LLV(TY),2*10+1); B2:=透过(A2),10); C2:= BSET(B2),10+1); LD=透过片(C2),10);

答:,BARSLAST(HD)); B:=REF(C,BARSLAST(LD));

T1: =巴斯末(HD)

T2: = BalsEXT(HD)> Bals末(LD) AND 不(LD)

浪尖:IF(T1),A,A),COLORFF00FF,POINTDOT;

STICKLINE(T1,A,A,9,0),COLORFF00FF;

浪尖:假如(T2),B,B),COLOR80FF00,POINTDOT;

STICKLINE(T2,B,B,9,0),COLOR80FF00;VAR3:=LLV(HIGH,240);

VAR4:=100*(CLOSE-VAR3)/VAR3;

VAR5:=(CLOSE-低电平(低电平),528)/(HHV(高),528)-LLV(低),528))*100;

VAR6:=(CLOSE-LLV(CLOSE,530)/(HHV(停业),530)-LLV(停业),530))*100;

VAR7:=0;

VAR8: = SMA(max),1),0),34,1)/SMA(ABS),1)),7,1)*100;

VAR9: = SMA(max),1),0),13,1)/SMA(ABS),1)),13,1)*100;

VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+);

VI11: = ZIG(3),6)> REF(ZIG)(3),6),1) AND ZIG(3),6),1)

=ZIG(3),6),2) AND ZIG(3),6),2)>=ZIG(3),6),3);

VI13:=ZIG(3),22)>ZIG(3),22),1) AND ZIG(3),22),1)

=ZIG(3),22),2) AND ZIG(3),22),2)>=ZIG(3),22),3);

VI15:=ZIG(3),51)>ZIG(3),51),1) AND ZIG(3),51),1)

=ZIG(3),51),2) AND ZIG(3),51),2)>=ZIG(3),51),3);

VI17: = ZIG(3),72)>ZIG(3),72),1) AND ZIG(3),72),1)

=ZIG(3),72),2) AND ZIG(3),72),2)>=ZIG(3),72),3);

VAR19:=E马(关),2)-E马(关),150);

购置物1:= VAR10

买2:=(VAR11+VAR13+VAR15+VAR17);

卖1:=(VAR12+VAR14+VAR16+VAR18);

DRAWTEXT(买1>0 OR 买2>0,LOW*,买,COLORRED;

假如(平均数的1)0,HIGH*),CROSSDOT,LINETHICK3,COLORGREEN;

DRAWTEXT(卖1>0,HIGH*,卖,COLORGREEN;

{产权证券头脑酒吧决议}

VAR100:=(100 – ((90 * (HHV(高),20) – 停业) / (HHV(高),20) – 低电平(低电平),20))));

VAR200:=(100 – ((90 * (HHV(高),20) – 停业) / (HHV(高),20) – 低电平(低电平),20))));

VAR300:=(100 – 妈((100) * (HHV(高),5) – 停业) / (HHV(高),5) – 低电平(低电平),5))),34));

X1=(C L H)/ 3

X2:= EMA(X1),6);

x3:= EMA(X2),5);

GR1:=BARSLAST(BETWEEN(“”(6,13,24),0,5));

GR3:=计数()(6),13,24)>10 AND H=HHV(H,GR1),GR1);

GR4:=H=HHV(H,GR1);

GR5:=””(9,17,8)

STICKLINE(CLOSE> 停业(停业),1) ,HIGH,LOW,0,1 ),COLORRED;

STICKLINE(CLOSE> 停业(停业),1) ,OPEN,CLOSE,3,0 ),COLOR000055;

STICKLINE(CLOSE> 停业(停业),1) ,OPEN,CLOSE, ),COLOR000077;

STICKLINE(CLOSE> 停业(停业),1) ,OPEN,CLOSE, ),COLOR000099;

STICKLINE(CLOSE> 停业(停业),1) ,OPEN,CLOSE, ),COLOR0000BB;

STICKLINE(CLOSE> 停业(停业),1) ,OPEN,CLOSE, ),COLOR0000DD;

STICKLINE(CLOSE> 停业(停业),1) ,OPEN,CLOSE, ),COLOR0000FF;

STICKLINE(CLOSE= 停业(停业),1) ,HIGH,LOW,0,1 ),COLORWHITE;

STICKLINE(CLOSE= 停业(停业),1) ,OPEN,CLOSE,3,0 ),COLOR555555;

STICKLINE(CLOSE= 停业(停业),1) ,OPEN,CLOSE, ),COLOR777777;

STICKLINE(CLOSE= 停业(停业),1) ,OPEN,CLOSE, ),COLOR999999;

STICKLINE(CLOSE= 停业(停业),1) ,OPEN,CLOSE, ),COLORBBBBBB;

STICKLINE(CLOSE= 停业(停业),1) ,OPEN,CLOSE, ),COLORDDDDDD;

STICKLINE(CLOSE= 停业(停业),1) ,OPEN,CLOSE, ),COLORFFFFFF;

STICKLINE(CLOSE

STICKLINE(CLOSE

STICKLINE(CLOSE

STICKLINE(CLOSE

STICKLINE(CLOSE

STICKLINE(CLOSE

STICKLINE(CLOSE

命纹:马(关),43),LINETHICK3,COLORWHITE;

AA1: = MA(C),5);

BB1: = MA(C),15);

AF =穿插(AA1),BB1);

STICKLINE(AF,LL(L),4),LL(L),4),50,1),COLORRED,LINETHICK3;

DRAWTEXT(AF,LL(L),4),中止线,COLORYELLOW;

Val01:=和(注意斯(max)(高-低),ABS(HIGH-停业(停业),1))),ABS(LOW-停业(停业),1))),25);

VAR02:=HIGH-REF(HIGH,1);

VR03:=REF(低),1)-低

VAR04:=SUM(IF(VAR02>0 AND VAR02>VAR03,VAR02,0),25);

VAR05:=SUM(IF(VAR03>0 AND VAR03>VAR02,VAR03,0),25);

VAR06:=VAR04*100/VAR01;

VAR07:=VAR05*100/VAR01;

VAR08:=MA(ABS(VAR07-VAR06)/(VAR07+VAR06)*100,15);

VAR09:=(VAR08+REF(VAR08,15))/2;

LC:=停业(停业),1);

RSI:SMA(max),0),SMA(ABS),)*100;

十字图标(84),RSI ,H*);

十字图标(RSI),11) ,L*,4);

VAR27:=停业(停业),1);

VAR28:=SMA(MAX(CLOSE-VAR27,0),ABS(密封型VAR27),6,1)*100;

绘制图标(IF(十字)(76),VAR28),1,0),H*);

DRAWTEXT(FILTER(E马(关),60)-E马(关),12)>0 ANDE马(关),12)/LOW>),

LOW,”☆”),LINETHICK7 , COLORFF00FF;

VARA =((定量)/(变得越来越大))/(100)

VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(停业)/(7);

(财富),7))/(VARA))/(100);

VARD: = DMA(VARB),(VOL)/(VARC));

V=((Cou-Var)/(VARD))*(100)

VARF:=((CLOSE-低电平(低电平),34))/(HHV(高),34)-低电平(低电平),34)))*(100);

疾病,20) STD(VARE),20);

BIAS18:=((CLOSE-马(关),18))/(马(关),18)))*(100);

AA: = SMA(VARF),3,1);

SS(=)(BIAS18),1)>=5) AND CROSS(VARJ,瓦尔) AND (AA>79);

(AA>SS),H*,卖,LINETHICK7,COLORGREEN;

ZIG(3),10),2){字形〉 有一个人近似

VAR32:= ZIG(3),10)>ZIG(3),10),1) ANDZIG(3),10),1)

STICKLINE(VAR31,C,O,1,0),COLORYELLOW,LINETHICK2;{高位黄色}

STICKLINE(VAR31,H,L,1,0),COLORYELLOW,LINETHICK2;{高位黄色}

STICKLINE(VAR32,C,O,1,0),COLORFF00FF,LINETHICK2;{底位白色}

STICKLINE(VAR32,H,L,1,0),COLORFF00FF,LINETHICK2;{底位白色};

发表评论

电子邮件地址不会被公开。 必填项已用*标注